TVR Forum

Forum für alle Enthusiasten der Sportwagen von TVR
Aktuelle Zeit: Mo 15. Okt 2018, 17:55

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: So 20. Sep 2009, 14:39 
Offline
Benutzeravatar

Registriert: Di 14. Jul 2009, 11:56
Beiträge: 935
Wohnort: Feldkirch / AUSTRIA
welcher TVR: Typ: V8S
Motor: 430 BV
Baujahr: 1991
PLZ: 6800
So heute morgen ist der TVR V8S von burlingtonservices.com geliefert worden.

Vorab nochmals kurz zu meinem Kauf.
Hier über das Forum bin ich über Jörn Schlichtings V8S "gestolpert".
Nach einigen Mails habe ich mich für den Kauf entschieden, obwohl ich den Wagen nie live gesehen habe.
Nach Nachfrage, auch hier im Forum, ist Jörn absolut vertrauenswürdig und ich glaubte seiner Beschreibung über den Zustand des Wagens - der Wagen ist auch wirklich wie beschrieben hier angekommen.
Man sllte es ja nie so machen, aber wir haben den Kaufvertrag per Post hin und her gesendet zum Unterschreiben, dannach habe ich 100% per Überweisung - sozusagen im Voraus - bezahlt.
Dannach kamen alle Papiere per Post und der Wagen eben an diesem Sonntag.

Der Wagen war einfach verlockend.
1. Ein Linkslenker
2. Mit dem V8
3. Ein wenig Fahrwerkstuning und der Motor ist sogar ein 4.3l
4. Eigentlich das wichtigste - der Rahmen scheint sehr gut zu sein.

Mangels einiger fehlender Vokabeln in meinem Englischen-Sprachschatz, habe ich Joern gebeten den Transport zu organisieren. Klappte vorzüglich.
Hier nochmals danke an Joern.

Das Fahren
TÜV-Termin habe ich am Dienstag, aber ich habe mir es nicht nehmen lassen mit einer Werkstattnummer (blaue Kennzeichen in A) heute schon einige Runden zu drehen.
Darum habe ich wohl noch immer ein Grinsen im Gesicht.

Der Wagen ist sehr laut, aber klingt einfach genial.
Absolut genial ist die Tatsache das TVR hier fast keiner kennt. AN der Tankstelle kam ich mir vor wie ein Ausserirdischer :lol: 8-)

Was ein wenig nervt ist das Getriebe :? - Jörn hat mich aber gewarnt.
Vom 3. in den 2. Gang zurückschalten habe ich trotz Zwischengas noch immer nicht ohne Kratzen geschafft.
Des weiteren ist beim Hochschalten vom 1. in den 2. Gang auch ein Problem mit der Synchronisation.
Aber mit dem Wagen kann man ja ohne zu denken im 2. losfahren.

Ich habe schon mal eine Bergstrasse in Angriff genommen und gemerkt das der Wagen durch das geringe Gewicht absolut leichtfüssig ist und man gar keinen 1. bzw. 2. Gang braucht.

Apropo Getriebe - beim untertourigen fahren oder beim Lastwechsel merkt man je nach Gang ein durchaus sehr spürbares Spiel im Antriebsstrang. Also ein richtiges Ruckeln. Kommt das von der Synchronisation oder eher vom Differential oder den Achsen?

Was noch etwas gewöhnungsbedürftig ist, ist ein Metallisches Klappern an der Vorderachse beim Überfahren von Kanaldeckeln usw.
Kling wie wenn jemand mit einem Hammer an das Metall klopft.
Eventuell durch die Tieferlegung, oder der Auspuff klappert irgendwo an den Rahmen.

Des weiteren habe ich noch ein lautes drehzahlabhängiges Tickern/Klappern aus dem Motorraum auf der rechten Seite.
Nur beim Beschleunigen und konstantem dahinfahren. Beim Einsetzen der Motorbremse ist das Geräusch weg.
Muss noch abchecken ob dies die Krümmerdichtungen sind (klingt eigentlich so), oder ob das ein Hydrostössel oder gar ein Ventil ist.

Aber alles in allem gefällt mir der Wagen jetzt schon und ich würde am liebsten den ganzen Tag fahren.

Das war´s vorerst.
Mehr folgt dann nach dem TÜV-Termin.

Gruss Alex


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 15:34 
Offline
Benutzeravatar

Registriert: Mo 16. Jun 2008, 07:23
Beiträge: 3187
Wohnort: Felsberg
welcher TVR: Typ: Griffith 430 / 400SE
Motor: Rover V8
Baujahr: 1993 / 1991
PLZ: 34587
Hallo Alex,

sind schon mal eine Menge Eindrücke. Zum Getriebe (da müsste das Rover LT77 drin sein, 1. Gang vorn links neben dem 1.) kann ich dir nur den Tipp geben mal das Öl u wechseln. Egal was drin ist, lass die Brühe ab und füll Castrol SMX-S ein:

http://www.castrol.com/liveassets/bp_in ... X_S_de.pdf

Das hat bei meinem Vixen das Schalten deutlich leiser gemacht. Im kalten Zustand war es kaum möglich vom 1. in den 2. zu kommen, nach dem Ölwechsel flutschte es!

Viel Spaß mit deinem TVR und viel Erfolg bei der Abnahme und Zulassung.

Gruß
Axel


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 16:17 
Offline
Benutzeravatar

Registriert: Mo 23. Jun 2008, 07:49
Beiträge: 1150
Wohnort: Löhne
PLZ: 32584
Alex 855 hat geschrieben:
Vom 3. in den 2. Gang zurückschalten habe ich trotz Zwischengas noch immer nicht ohne Kratzen geschafft.
Des weiteren ist beim Hochschalten vom 1. in den 2. Gang auch ein Problem mit der Synchronisation.
Aber mit dem Wagen kann man ja ohne zu denken im 2. losfahren.

Apropo Getriebe - beim untertourigen fahren oder beim Lastwechsel merkt man je nach Gang ein durchaus sehr spürbares Spiel im Antriebsstrang. Also ein richtiges Ruckeln. Kommt das von der Synchronisation oder eher vom Differential oder den Achsen?

Gruss Alex


Hallo Alex,

wie Axel schon geschrieben hat, würde ich Dir aus der Entfernung auch zum Ölwechsel raten. Ach ja, Axel meinte sicher, dass der Rückwärtsgang links neben dem 1.Gang beim Rover-Getriebe sitzt.

Beim Ruckeln würde ich den berühmt / berüchtigten Stepper mal säubern, im Notfall erneuern?!


Allzeit gute Fahrt, Du hast einen ganz, ganz besonderen V8S - liebe Grüsse - Frank


P.S. Egal was Dich der V8S gekostet hat, der wird eher im Wert steigen das war ein gutes Geschäft, dass Du genau den V8S gekauft hast!


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 16:48 
Offline
Benutzeravatar

Registriert: Di 14. Jul 2009, 11:56
Beiträge: 935
Wohnort: Feldkirch / AUSTRIA
welcher TVR: Typ: V8S
Motor: 430 BV
Baujahr: 1991
PLZ: 6800
Ja das mit dem Getriebeöl - stimmt eigentlich, hilft in vielen Fällen.
Muss ich dann gleich mal erledigen.

Was ich noch fragen wollte...
Kleine Risse im Lack an Stellen wie rund um die Ausnehmung für das hintere Nummernschild, am Vorderbau zu den "Gummischutzleisten", oder an den Einstiegen usw. sind wohl altersbedingt bei jedem TVR S zu finden, oder?

Gruss Alex


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 17:36 
Offline

Registriert: Sa 28. Jun 2008, 01:01
Beiträge: 714
Erstmal herzlichen Glückwunsch und willkommen bei den Lauten Leuten!
Zum Thema Teillast- oder Schieberuckeln gibts hier im Forum einige Beiträge und Threads.
Das Tickern kann auch von eingelaufenen Kipphebeln mit Wellen kommen.

Gruß Jens


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 17:50 
Offline
Benutzeravatar

Registriert: Mi 18. Jun 2008, 22:57
Beiträge: 1338
Wohnort: Mönchengladbach
welcher TVR: Typ: Chimaera 500 (Unfall) / Chimaera 400 LHD
Motor: preserpentine / serpentine
Baujahr: 1994 / 1997
PLZ: 41189
Wenn ich Alex Beschreibung richtig deute, resultiert der Effekt eher aus dem Antriebsstrang.
Da kämen dann als erstes mal die Antriebswellen in Betracht - hatte der V8S auch schon homokinetische Antriebswellen?

_________________
Best regards
Rainer

http://chimaera500.oyla14.de


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 18:57 
Offline
Benutzeravatar

Registriert: Di 14. Jul 2009, 11:56
Beiträge: 935
Wohnort: Feldkirch / AUSTRIA
welcher TVR: Typ: V8S
Motor: 430 BV
Baujahr: 1991
PLZ: 6800
Nochmals wegen diesem Ruckeln.
Es fühlt sich an wie wenn es vom Antriebsstrang kommen würde, aber auch der Motor selber ruckelt im unteren Drehzahlbereich ab und zu mal.

Hier mal im speziellen noch das vielleicht besondere Startprozedere meines V8S....

Beim Kaltstart:
Da muss man ein wenig das Gaspedal drücken damit der Wagen anspringt. Die Drehzahl bleibt zuerst hoch und geht dann runter.
Dürfte alles normal sein.

Aber beim Warmstart:
Das Pedal fast komplett durchdrücken damit er überhaupt anspringt.
Dann heult er logischerweise kurz auf, dann Gaspedal loslassen, die Drehzahl fällt, aber leider soweit das er wieder ausgeht.
Also muss man die ersten paar Sekunden nach dem Warmstart die Drehzahl "manuell" hochhalten - ansonsten geht der Wagen wieder aus. Nach ein paar Metern fahrt ist wieder alles OK.

Eventuell wirklich Stepper?

Gruss Alex


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 20:00 
Offline
Benutzeravatar

Registriert: Mo 23. Jun 2008, 07:49
Beiträge: 1150
Wohnort: Löhne
PLZ: 32584
Hallo Alex,

als Laie würde ich sagen, definitiv Stepper!!!


Liebe Grüsse - Frank


Nach oben
 Profil  
 
BeitragVerfasst: So 20. Sep 2009, 22:12 
Offline

Registriert: Sa 28. Jun 2008, 01:01
Beiträge: 714
Oder Kühlwassertemperatursensor oder Sprittemperatursensor oder ne maue Lambdasonde vielleicht aber auch der AFM..... :shock:

Aber fang mal mit dem Stepper reinigen an! Und berichte!

Gruß Jens


Nach oben
 Profil  
 
BeitragVerfasst: Mo 21. Sep 2009, 12:32 
Offline
Benutzeravatar

Registriert: So 23. Aug 2009, 18:02
Beiträge: 25
Hallo Alex,

halte den Wagen immer ueber 1900 U/min, dann ist das Stuckern weg und er laeuft rund. Ich habe wirkliches Stuckern bei einem Griffith 5.0 erlebt - das ist unvergleichlich schlechter. Mein alter S3 hatte das Stuckern auch staerker. Beim V8S 4.3 ist alles i.O. wenn Du ihn ein klein wenig auf Drehzahl haelst. Mit anderen Worten, Stadtverker bei 50 km/h im dritten Gang ist ohne Probleme moeglich. Ich bin bei 55 km/h im vierten dahin gerollt. Ging auch stressfrei. Nur darunter wid's dann unangenehm - fuer mich war das aber immer etwas, was ich als untertourig bezeichnen wuerde - oder anders ausgedrueckt, das Stuckern bekomme ich mit meinem gerade 6 Monate alten Firmenwagen auch problemlos hin, wenn ich nur wenig Gas genug gebe und der gang zu hoch ist.

Weiterhin viel Spass,
Joern


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 13 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de