TVR Forum

Forum für alle Enthusiasten der Sportwagen von TVR
Aktuelle Zeit: Mi 18. Okt 2017, 13:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Fr 26. Mai 2017, 12:10 
Offline

Registriert: Do 3. Nov 2016, 14:20
Beiträge: 12
welcher TVR: Typ:Chimaera
Motor:4.0
Baujahr:1998
PLZ: 0
Liebe TVR Fahrer,

am Dienstag hätte ich endlich einen Termin beim "freundlichen" TÜV Rheinland gehabt, nachdem ich bei denen einen Datenblatt erstanden habe.

Hätte...

Aus nicht bekannter Ursache haben die Rücklichter, sowie die Nummerschildbeleuchtung "plötzlich und unerwartet" den Dienst quittiert. Alles andere (Nebelschlußleuchte, Blinker und Rückfahrleuchte) funktioniert. Offenbar ist das Rücklicht nicht extra abgesichert. Strom kommt laut Prüfgerät an. Die Verkabelung erscheint mir unbeschädigt und original zu sein.
Steckverbindung nach hinten (hinter der Klappe hinter dem Sitz auf der Beifahrerseite) ist ebenfalls in Ordnung.

Die Plastikabdeckung der Nummerschildleuchten sind beim Abschrauben nebenbei auch noch zerbröselt, aber das nur der Vollständigkeit halber.

Hat jemand von Euch ähnliches schon gehabt und weiß eine Lösung ? Oder hat das Auto einfach nur etwas gegen mich und will nicht hierzulande fahren ?

Vielen Dank !

Grüße von der Mosel,

Rudi


Nach oben
 Profil  
 
BeitragVerfasst: Fr 26. Mai 2017, 18:55 
Offline

Registriert: Sa 2. Jan 2010, 14:22
Beiträge: 963
welcher TVR: -
Grantura Mk 2a (1962)
T350c (2003)
PLZ: 0
Ja, die wehren sich häufig, wenn sie nicht mehr auf der Insel fahren.

Wie sieht es mit den zugehörigen Sicherungen aus? Wie ist der Masseanschluss für Rückleuchten und Nummernschildbeleuchtung?

Zerbröselnde Plastikgehäuse dürften bei einem fast 20 Jahre alten Auto nichts außergewöhnliches sein.

_________________
TVR-----Grantura-------T350c ----Don't try this with your car!


Zuletzt geändert von Granturadriver am Fr 26. Mai 2017, 21:13, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
BeitragVerfasst: Fr 26. Mai 2017, 19:30 
Offline

Registriert: Do 3. Nov 2016, 14:20
Beiträge: 12
welcher TVR: Typ:Chimaera
Motor:4.0
Baujahr:1998
PLZ: 0
Hallo Grantura,

laut Belegungsplan konnte ich keine Sicherungen dafür ausmachen. Ich studiere die Bibel nochmal, auch wegen
dem Massepunkt. Der Chim strapaziert meine Geduld ganz schön.

Vielleicht gibts dann irgendwann mal "Payback".

Danke.

Gruß,

Rudi


Nach oben
 Profil  
 
BeitragVerfasst: Sa 27. Mai 2017, 13:17 
Offline

Registriert: Do 9. Okt 2014, 15:30
Beiträge: 73
Wohnort: Grefrath
welcher TVR: Typ: Chimera
Motor: 4,0 l
Bauj.96
PLZ: 47
Hallo Rudi

Und Hast Du Den Jetzt Tüv ?

Gruß Jörg


Nach oben
 Profil  
 
BeitragVerfasst: Mo 29. Mai 2017, 11:51 
Offline
Benutzeravatar

Registriert: Mo 20. Feb 2012, 12:44
Beiträge: 105
Wohnort: München
welcher TVR: .
V8S LHD
Bj. 03/92
Rover V8 + LT77S
PLZ: 0
Hallo Rudi,

unsere TVR's sind zwar in vielerlei Hinsicht schon sehr speziell (nett ausgedrückt ...) aber die Rücklichter laufen mit Sicherheit über irgendeine Sicherung, auch wenn das im handbuch oder wo auch immer nicht explizit angegeben ist.
Ich würde einfach mal alle Sicherungen der Reihe nach prüfen und evtl. mit den 10A-Sicherungen anfangen.
Beim V8S liegen die Rücklichter zusammen mit Rückfahrlichtern und der Kennzeichenbeleuchtung auf einer 10A-Sicherung...

Viel Erfolg
Michael

_________________
_________________
Get the Grip ...


Nach oben
 Profil  
 
BeitragVerfasst: Mo 29. Mai 2017, 16:57 
Offline
Benutzeravatar

Registriert: Mo 16. Jun 2008, 07:23
Beiträge: 3092
Wohnort: Felsberg
welcher TVR: Typ: Griffith 430 / 400SE
Motor: Rover V8
Baujahr: 1993 / 1991
PLZ: 34587
da steht doch was von "Strom kommt laut Prüfgerät an", was ist das denn für ein Prüfgerät? Wenn dann kommt Spannung an und das muss dann Plus sein, fehlt also noch Minus/Masse. Was ist denn auf der Gegenseite zu messen?
Einfach mal jemanden ran lassen der sich etwas mit Elektrik auskennt dann sollte das Problem schnell gelöst sein.

Gruß
Axel


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 13:01 
Offline

Registriert: Do 3. Nov 2016, 14:20
Beiträge: 12
welcher TVR: Typ:Chimaera
Motor:4.0
Baujahr:1998
PLZ: 0
Hallo Jungs,

vielen Dank für Eure Anregungen. Die Beleuchtung hinten funktioniert mittlerweile wieder. Überprüfen und einsprühen der Steckverbindung (Klappe hinter Tür links) hat geholfen.

Damit und dem vom Tüv erworbenen Datenblatt ging es zum selbigen : 200 Piepen abgedrückt. Ergebnis : eine "Mängelliste", die ich beheben soll.

1. Abgastest nicht bestanden : der Prüfer hat keinen TVR Chimaera im Programm seines Testers gefunden. Nachdem mit etwas Hilfe die Herkunft des Motors geklärt war,
hat er dann einen Range Rover 4.0 als Referenz zu Grunde gelegt. Dessen Werte hat mein Auto nicht erreicht, somit durchgefallen.
Ich soll "versuchsweise" beide Lambdasonden und den Katalysator erneuern. Dann könnte man es nochmal "probieren".

2. Abschleppöse hinten nicht vorhanden. Ich käme nie auf die Idee, ein anderes Auto mit dem Chim abzuschleppen, aber "das wäre Pflicht".

3. Rückspiegel links : nicht genügend Sicht nach hinten. Da müsste ich ein passendes asphärisches Spiegelglas besorgen. Das kann man notfalls mit einem "Glubschauge" aus dem
Baumarkt lösen Naja...

4. Fahrgestellnummer am Fahrzeug nicht eingeschlagen. - Wie habt Ihr das gelöst ? Ich will ungern den sauberen Querträger im Motorraum vorn mit Schlagzahlen eindellen.

5. Lenkspindel schleift an Querlenker wenn das Auto angehoben wird. Hier soll ich mit ein paar "Hammerschlägen den Querlenker etwas eindellen" damit da Platz wäre.

Ich weiß nicht so recht. Das war jetzt schon der dritte Anlauf bei der dritten Prüfstelle.
Den ersten hätte ich vom Anschauen her schon nicht ins Auto gelassen, der zweite wollte das gute Stück 14 Tage in seiner Prüfstelle behalten und "gründlich untersuchen".
Und jetzt Nummer 3 mit seinen Anforderungen...ich werde das Gefühl nicht los, das mit diesen Leuten nicht immer alles stimmt.
Jedesmal Kurzzeitkennzeichen, Versicherung und so langsam kriegt ich auch allergische Reaktionen gegen blaue Kittel.

Gibt es irgendwo noch eine Prüfstelle, die das ganze "verhältnismäßig" angeht ? Ich meine, das Auto bremst und fährt gut, Lichter Hupe und Tacho sowie alles elektrische klappt....

Grüße aus Cochem,

Rudi


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 13:28 
Offline
Benutzeravatar

Registriert: Mi 18. Jun 2008, 23:33
Beiträge: 1307
welcher TVR: Typ:350i Convertible LHD seit 1997
Motor:Rover V8
Baujahr:1986
PLZ: 0
Hi Rudi,

zu 2: Ist denn eine Anhängelast bei Dir eingetragen?

Wenn nicht, ists schonmal Blödsinn vom Prüfer:

STVZO §43 Einrichtungen zur Verbindung von Fahrzeugen

(2) Mehrspurige Kraftfahrzeuge mit mehr als einer Achse müssen vorn, Personenkraftwagen – ausgenommen solche, für die nach der Betriebserlaubnis eine Anhängelast nicht zulässig ist – auch hinten, eine ausreichend bemessene und leicht zugängliche Einrichtung zum Befestigen einer Abschleppstange oder eines Abschleppseils haben.

Viele Grüße

Wolfgang


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 14:36 
Offline

Registriert: Do 3. Nov 2016, 14:20
Beiträge: 12
welcher TVR: Typ:Chimaera
Motor:4.0
Baujahr:1998
PLZ: 0
Hallo Wolfgang,

nein...es ist keine Anhängelast eingetragen.

Grüße,

Rudi


Nach oben
 Profil  
 
BeitragVerfasst: Mi 28. Jun 2017, 16:30 
Offline
Benutzeravatar

Registriert: Mi 18. Jun 2008, 23:33
Beiträge: 1307
welcher TVR: Typ:350i Convertible LHD seit 1997
Motor:Rover V8
Baujahr:1986
PLZ: 0
Hi Rudi,

prima, dann gilt: Ausgenommen solche, für die nach der Betriebserlaubnis eine Anhängelast nicht zulässig ist.

Wenn keine Anhängelast eingetragen ist, dann ist sie nicht zulässig, also keine Abschleppöse vorgeschrieben.

Und die Fahrgestellnummer ist sicher auch da, wahrscheinlich unter Dreck versteckt.

Weiß beim Chimaera nicht, wo die eingeschlagen ist, da sollten Dir aber die Chimaerajungs helfen können.

Viele Grüße

Wolfgang


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de