TVR Forum

Forum für alle Enthusiasten der Sportwagen von TVR
Aktuelle Zeit: Di 22. Aug 2017, 17:29

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 39 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Neues vom Forum
BeitragVerfasst: Fr 24. Mai 2013, 13:20 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Forum offline von Samstag 25.05.2013 12Uhr - voraussichtlich Sonntag 26.05.2013!

Bild

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Forum offline Samstag 25.05.2013
BeitragVerfasst: Sa 25. Mai 2013, 12:55 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Erledigt!!

Viel Spaß im "neuen" Forum :mrgreen:
Ich hoffe es treten keine Fehler auf, falls doch: bitte melden!

Danke

Joachim

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Forum offline Samstag 25.05.2013
BeitragVerfasst: Sa 25. Mai 2013, 15:42 
Offline
Benutzeravatar

Registriert: So 14. Aug 2011, 18:35
Beiträge: 188
Wohnort: Remagen
welcher TVR: Chimaera 500
Crimson Starmist
PLZ: 53424
Na super, ging ja fix...Tageszeitung ist wieder online :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: Sa 25. Mai 2013, 15:53 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Ja, es ging erstaunlich glatt :mrgreen:

Ich habe übrigens die Zeit eingeschränkt in der man sich registrieren kann von 6Uhr - 20Uhr. Mal sehen ob damit die Flut der fernöstlichen Möchtegern-TVR-Fahrer reduziert wird.

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: Sa 25. Mai 2013, 16:41 
Offline
Benutzeravatar

Registriert: So 6. Jun 2010, 15:18
Beiträge: 649
Wohnort: Weselberg
welcher TVR: .
PLZ: 66919
Hallo Joachim,

bei mir lassen sich die aktiven Themen nicht aufrufen :o

_________________
Gruß aus Weselberg

Joe



TVR Parts und Service

http://www.2performance.de

https://www.facebook.com/2Performance.de/


TVR Stammtisch SüdWest

http://tvrcarclub.de/der_club/regionen/ ... uedwesten/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: Sa 25. Mai 2013, 16:53 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Ich habe gerade den Forencache gelöscht, einmal bitte alles schließen und dann wieder öffnen.

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: Sa 25. Mai 2013, 17:11 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Oder über den Browser aktualisieren, die Aktualisierung über das TVR-Symbol im Forum zeigt eine alte Einstellung an. ich werde das mal im Auge behalten!

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: So 26. Mai 2013, 13:34 
Offline
Benutzeravatar

Registriert: Di 27. Apr 2010, 20:56
Beiträge: 629
Wohnort: Walsrode
welcher TVR: Typ: Griffith
Motor: 5.0l Serpentine
Baujahr: 1995
PLZ: 29664
Aktive Themen funzt bei mir auch nicht. Alles mal durchprobiert - aktualisiert, Cookies & Cache gelöscht etc.
Hilft alles nix :cry:

_________________
Gruß
Thorsten


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: So 26. Mai 2013, 14:04 
Offline
Administrator
Benutzeravatar

Registriert: Do 5. Jun 2008, 17:16
Beiträge: 1769
Wohnort: Kaarst
welcher TVR: Typ: 3000M
Motor: 3.0l Essex
Baujahr: 1977
PLZ: 41564
Hi Thorsten,

drück mal Strg und aktualisiere bei gedrückter Strg (oder CTRL) Taste Deinen Browser. Da scheint irgendwo noch eine alte Seite im System zu hängen.
Bei mir hat sich das Problem von selbst erledigt, alles funktioniert auf verschiedenen Rechnern und Browsern.

Gruß

Joachim

_________________
Graf von Montfort

3000M Bj. 1977 "The Legend"

Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Neues vom Forum
BeitragVerfasst: So 26. Mai 2013, 18:11 
Offline
Benutzeravatar

Registriert: Mi 30. Jun 2010, 12:36
Beiträge: 1122
Wohnort: Radolfzell/Bodensee
welcher TVR: Typ: V8S LHD, T350C
Motor: 400S, 4ltr. Speed Six
Baujahr:1992, 2004
Silber-Metallic, Lazer Blue
PLZ: 78315
..dito, Aktive Themen funktioniert bei mir auch nicht, weder Firefox noch Internet Explorer...auch Tablet das gleiche Problem.
Joachim, deine Tipps habe ich probiert...Cache geleert, Neustart usw.

_________________
Viele Grüße
Marco


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 39 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de