TVR Forum

Forum für alle Enthusiasten der Sportwagen von TVR
Aktuelle Zeit: Mo 23. Okt 2017, 05:13

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mi 31. Mär 2010, 09:17 
Offline

Registriert: Mi 21. Jan 2009, 11:53
Beiträge: 16
Betreff. TVR 2500M Bj.72


Bei diesem TR-Motor knallt die Zündkerze, W6DC regelmäßig nach etwa 200 km, durch.
Wird eine neue Kerze eingeschraubt läuft der Motor tadellos.
Kompression ist auf allen Zyl. i.O.
Vergaßer sind eingestellt.
Zündkabel neu Kerzenstecker neu

Hat jemand eine Idee


Nach oben
 Profil  
 
BeitragVerfasst: Mi 31. Mär 2010, 10:09 
Offline
Benutzeravatar

Registriert: Mo 16. Jun 2008, 07:23
Beiträge: 3092
Wohnort: Felsberg
welcher TVR: Typ: Griffith 430 / 400SE
Motor: Rover V8
Baujahr: 1993 / 1991
PLZ: 34587
Bosch WR78 oder NGK BPR 6 ES ist die Empfehlung für TR6, bei der W6DC könnte der Wärmewert falsch sein:

http://aa.bosch.de/aa/de/static/produkt ... ewerte.htm

und

http://www.ngk.de/index.php?id=381


und auch

http://www.kfztech.de/kfztechnik/motor/ ... kerzen.htm

Gruß
Axel


Nach oben
 Profil  
 
BeitragVerfasst: Mi 31. Mär 2010, 19:08 
Offline

Registriert: Di 1. Jul 2008, 14:59
Beiträge: 1392
Zwar ziemlich anonym, die ganze Geschichte - hält mich aber von einer Antwort nicht zurück.

Grundsätzlich kommt es darauf an, in welchem Leistungsbereich sich der TR 6-Motor bewegt. Bei den handelsüblichen 105 PS sollte auf jeden Fall die NGK-Zündkerze mit dem Wärmewert 6 die richtige Wahl sein. Diese Kerze fährt ein Freund im vergleichbaren TR 6 - Vergasermotor zur vollsten Zufriedenheit.

Wenn der Motor aber leicht modifiziert ist in Richtung PI mit SU-Vergasern (ca. 140 PS), müssen auf jeden Fall NGK- Kerzen mit dem Wärmewert 7 verwendet werden. Die Dinger benutze ich schon seit Jahren ohne jedes Problem.

Ich habe mich bewusst nur auf Aussagen zu NGK-Kerzen beschränkt, weil ich zu anderen Fabrikaten nichts sagen kann. Grundsätzlich gehe ich davon aus, dass bei Dir alle Zündkerzen Ausfallerscheinungen zeigen und nicht nur eine einzelne. Ansonsten könnte der Fehler auch andere Ursachen haben (z.B. mangelhafte Kühlung).

Werner Vixen


Nach oben
 Profil  
 
BeitragVerfasst: Mi 31. Mär 2010, 20:16 
Offline
Benutzeravatar

Registriert: Sa 22. Nov 2008, 14:43
Beiträge: 463
Wohnort: Pulheim
PLZ: 50259
Salut, 8-)

wenn nur eine Kerze immer wieder "nass" wird und die besagten Teile
erneuert sind so muß man einfach mal weiter suchen.
Ich denke Du sprichst immer von der gleichen Kerze, also immer die
von 3ten Zylinder (Beispiel).
Als nächste Fehlerquelle bleibt jetzt der Verteiler.
Schlechte Montage des Kabels.
Schlechte Anbindung des Verteilerfinger an betroffenem Ausgang.
Zuviel Spiel in der Verteilerwelle.
Eventell mal die Verteilerkappe auf Beschädigung (Riss) untersuchen.

Nur so als Idee.

Gruß Rolf

PS: wie kann/soll man Dich ansprechen?

_________________
Gruß Rolf
(Als dann, sprach Zarathustra, es ist immer noch kein Bus da)


Nach oben
 Profil  
 
BeitragVerfasst: Do 1. Apr 2010, 19:12 
Offline

Registriert: Di 1. Jul 2008, 14:59
Beiträge: 1392
Sorry, hatte übersehen, dass es sich nur um den 6. Zylinder handelt. Da glaube ich, der Lösung schon etwas näher zu kommen. Beim TR6-Reihenzylinder werden die letzten Zylinder konstruktionsbedingt immer etwas heisser. Möglicherweise funktionieren die eingebauten Kerzen auf den anderen Töpfen gerade noch so, während der Wärmewert der Kerze für den letzten Zylinder nicht mehr ausreicht. Sie brennt durch.

Die einfachste Diagnose besteht also darin, einen Satz Zündkerzen mit dem nächsthöchsten Wärmewert zu verwenden (oder probehalber nur mal eine davon in den 6. Zylinder schrauben) und dann nachsehen, was passiert.

Dass die Kerze nass wird, ist auf jeden fall ein Beweis dafür, dass sie nicht mehr zündet. Und neben der Kerze bliebe dann nur noch der Verteiler. Aber - erst mal einen Schritt nach dem anderen.

Werner Vixen


Nach oben
 Profil  
 
BeitragVerfasst: Mo 12. Apr 2010, 12:13 
Offline

Registriert: Di 1. Jul 2008, 14:59
Beiträge: 1392
Hallo Unbekannter,

was ist eigentlich aus der Geschichte mit der defekten Zündkerze geworden? Waren die angebotenen Diagnosen richtig oder lag das Problem ganz wo anders - sofern es schon gelöst wurde.

Werner Vixen


Nach oben
 Profil  
 
BeitragVerfasst: Do 15. Apr 2010, 13:46 
Offline

Registriert: Di 1. Jul 2008, 14:59
Beiträge: 1392
Hallo TVR-Fans,

möchte diesen Fall einmal zum Anlass nehmen darauf hinzuweisen, dass viele Themen nicht nur den Hilfesuchenden betreffen, sondern auch mehrere interessierte Forumsteilnehmer, was die Anzahl der Zugriffe belegt.

Also haben sich einige fachkundige Leute die Mühe gemacht, hoffentlich verwertbare Auskünfte zu erteilen, um den Fehler einzukreisen. Und dann? Keine weitere Reaktion des Havaristen. Dabei wäre es doch vielleicht von grossem Interesse auch für andere TVRider, ob die Lösung des Problems wirklich per Ferndiagnose gefunden werden konnte. Ansonsten bleibt der leichte Beigeschmack, dass letztendlich wieder mal nur blaue Luft produziert wurde, was die Hilfs- und Auskunftsbereitschaft der engagierten Leute nicht gerade fördert.

Erlaube mir darum an dieser Stelle die Bitte vorzutragen, dass jemand, der sich mit einem Problem an die Forums-Öffentlichkeit wendet, sich auch anschliessend noch einmal meldet, um das Ergebnis aus dieser Aktion kundzutun. Damit wäre dann möglicherweise auch einigen anderen in der nahen Zukunft geholfen.

Werner Vixen


Nach oben
 Profil  
 
BeitragVerfasst: Do 15. Apr 2010, 13:55 
Offline
Benutzeravatar

Registriert: Mo 23. Jun 2008, 07:49
Beiträge: 1150
Wohnort: Löhne
PLZ: 32584
Werner Vixen hat geschrieben:
Hallo TVR-Fans,

möchte diesen Fall einmal zum Anlass nehmen darauf hinzuweisen, dass viele Themen nicht nur den Hilfesuchenden betreffen, sondern auch mehrere interessierte Forumsteilnehmer, was die Anzahl der Zugriffe belegt.

Also haben sich einige fachkundige Leute die Mühe gemacht, hoffentlich verwertbare Auskünfte zu erteilen, um den Fehler einzukreisen. Und dann? Keine weitere Reaktion des Havaristen. Dabei wäre es doch vielleicht von grossem Interesse auch für andere TVRider, ob die Lösung des Problems wirklich per Ferndiagnose gefunden werden konnte. Ansonsten bleibt der leichte Beigeschmack, dass letztendlich wieder mal nur blaue Luft produziert wurde, was die Hilfs- und Auskunftsbereitschaft der engagierten Leute nicht gerade fördert.

Erlaube mir darum an dieser Stelle die Bitte vorzutragen, dass jemand, der sich mit einem Problem an die Forums-Öffentlichkeit wendet, sich auch anschliessend noch einmal meldet, um das Ergebnis aus dieser Aktion kundzutun. Damit wäre dann möglicherweise auch einigen anderen in der nahen Zukunft geholfen.

Werner Vixen

TOP Werner, ich sehe es genauso!

Liebe Grüsse - Frank


Nach oben
 Profil  
 
BeitragVerfasst: Do 15. Apr 2010, 15:34 
Offline
Benutzeravatar

Registriert: Do 3. Dez 2009, 17:10
Beiträge: 1184
Wohnort: Porta Westfalica
welcher TVR: Typ:Griffith
Motor:RV8 500
Baujahr:1997
PLZ: 32457
Werner recht hast du aber dieses problem gibts in allen foren,einzige abhilfe die fruchtet ist wenn man sich in ein problem richtig rein hängt ein feedback zu verlangen und zwar unmissverständlich.
Ich bin noch in einem motorradforum aktiv und dort klappt das jetzt nach ca einem halben jahr fetter ansagen ganz gut...es kommen also ohne ansagen die rückmeldungen...bei den meisten jedenfalls.....sonst gibts schelte ;)

_________________
Wer will schon Autos die nicht rumzicken
Grüsse Kasi


Nach oben
 Profil  
 
BeitragVerfasst: Do 15. Apr 2010, 15:54 
Offline
Benutzeravatar

Registriert: Mi 18. Jun 2008, 23:33
Beiträge: 1307
welcher TVR: Typ:350i Convertible LHD seit 1997
Motor:Rover V8
Baujahr:1986
PLZ: 0
Hi,

bei den Spaßemails und Anfragen, die ich gelegentlich bekomme, mache ich das immer so:

Wenn jemand halbwegs ordentlich fragt, sich vielleicht sogar vorstellt, ganz vielleicht noch ein "mit freundlichen..." zum Abschluß, dann bekommt derjenige auch sofort eine ordentliche Antwort.

Wer dagegen auf "Bitte" und "Danke" etc. großzügig aus Zeit- und Aufwandgründen verzichtet, da habe ich dann ebenfalls viiiiiiiel Zeit und bin erstmal darauf gespannt, wie die zweite Mail dann ausschaut...

Und dann überlege ich mir, ob ich schreibe... ;)

Viele Grüße

Wolfgang


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 17 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de